Problem with API Explorer
Incident Report for Cint
Resolved
The issue should now be resolved, and the API-explorer works as expected.
Posted 9 months ago. Dec 09, 2016 - 17:29 CET
Identified
We are currently having problems with our Developer Portal.
The API-explorer is not working as expected. The developer portal is built on a service provided by Mashable. They have confirmed that there is a problem and are working on a solution.
Posted 9 months ago. Dec 09, 2016 - 11:10 CET